卡片已鎖住

如果您的 SIM 卡已被鎖住，會要求您輸入 PIN 碼，則會顯示對話方塊。 輸入您的 PIN 碼並選擇 「確定」。

注意： 基於安全考量，PIN 碼的位數將用星號顯示在輸入欄位。

如果您輸入的 PIN 碼不正確，對話方塊會再次出現，您還有兩次機會可嘗試輸入正確的 PIN 碼。 當三次輸入皆為錯誤時，SIM 卡將被封鎖使用。

另請參閱：

卡片已封鎖使用

選擇 「取消」之後會顯示對話方塊


卡片已封鎖使用

當三次嘗試輸入卡片 PIN 碼皆錯誤時，卡片將被封鎖使用而且將會顯示 「卡片封鎖使用」 對話方塊。

請輸入您的 PUK 碼和新的 PIN 碼。 您必須在相同對話方塊中確認新的 PIN 碼。

注意： 當您輸入卡片 PUK 碼，位數會以一般字元顯示，因為此碼通常是打在和套件一起送到的紙條上，所以無須以星號隱藏。

上一頁


對話方塊會以規律的間隔出現

選擇「取消」之後會顯示對話方塊

當插入 PC Card Phone (PC 手機卡) 或連接手機時， 「卡片已鎖住」 對話方塊會出現並要求輸入卡片的 PIN 碼。 選擇 「取消」 時，對話方塊會持續在規律的間隔出現。 如果您的電腦上在執行 Ericsson 程式，例如 Synchronization (同步化) 應用程式，就會出現這種情形。

如果您沒有在使用手機或 PC Card Phone 而且不想輸入卡片的 PIN 碼，請從電腦移除手機或 PC Card Phone，就不會再次顯示對話方塊。

上一頁